0 votes
1 view
in RPA by (5.4k points)

I have an automated RPA process running on a JDE system. I have noticed that on some of our machines the attached popup happens causing the job fail.

Is there a way to stop this from happening?enter image description here

1 Answer

0 votes
by (9.5k points)

i think you should do this through 

 System and Security and Click the Change User Account Control settings option.Adjust the slider to the fourth position: Never notify 

Welcome to Intellipaat Community. Get your technical queries answered by top developers !


Categories

...